• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信长牛排队副图公式附效果截图及无未来源码下载

    通达信长牛排队副图公式附效果截图及无未来源码下载

    时间:2020-05-22 09:49:01 阅读:992 编辑:

    通达信长牛排队副图公式附效果截图及无未来源码

    我在头条上看有人发这个长牛排队(通达信指标 副图 源码 实效图)无未来指标,还收费,今天在此发给大家。

    说明;指标来源于网络,与大家共享。

    使用方法.A段.股价从均线下拉到六条均线以上.60平均线上蹿120平均线.B段.macd指标回拉0轴.股价回踩长期均线.指标发出买入信号.开仓.C段恭喜发财........

    AA1:=CROSS("MACD.DIF#WEEK","MACD.DEA#WEEK") AND "MACD.DIF#WEEK"<0;
    AA2:=CROSS("MACD.DEA#WEEK","MACD.DIF#WEEK");
    AAA:=BARSLAST(AA2)>BARSLAST(AA1) AND BARSLAST(AA1)>0 AND "MACD.MACD#WEEK">0;
    BB1:=CROSS("MACD.DIF","MACD.DEA") AND "MACD.DIF"<0;
    BB2:=CROSS("MACD.DEA","MACD.DIF") AND "MACD.DIF">0;
    BB3:=CROSS("MACD.DIF","MACD.DEA");{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    BBB:=BARSLAST(BB1)>BARSLAST(BB2) AND BARSLAST(BB3)>BARSLAST(BB2) AND BARSLAST(BB2)>0;
    CCC:=C>MA(C,60) AND EXIST(CROSS(MA(C,60),MA(C,120)),60);
    长牛排队:AAA AND BBB AND CCC;

    通达信长牛排队副图公式附效果截图及无未来源码

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。