• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 换手出货副图源码无未来也无经加密附带检测效果图公式下载

    换手出货副图源码无未来也无经加密附带检测效果图公式下载

    时间:2020-05-21 14:38:01 阅读:805 编辑:

    换手出货副图源码无未来也无经加密附带检测效果图公式

    换手出货(指标 副图 通达信 贴图)无未来 无加密

    VAR1:=EMA(CLOSE,8);
    VAR2:=EMA(VAR1,20);
    VAR3:=CROSS(VAR1,VAR2);
    VAR4:=VAR1<EMA(CLOSE,120);
    VAR5:EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,8,1),3);
    波段: STICKLINE(VAR5>20 AND VAR5<80,VAR5,VAR5,6,1), , COLORRED;

    换手出货: STICKLINE(VAR5>80,VAR5,VAR5,6,1), , COLOR00FF00;
    底部区域: STICKLINE(VAR5<20,VAR5,VAR5,6,1), , COLORYELLOW;
    风险警告线: 80, , COLORBLUE;
    短线警告: IF(VAR3 AND VAR4,50,20), , COLORWHITE;
    VAR6:=EMA(CLOSE,8);
    VAR7:=EMA(VAR1,20);

    VAR8:=CROSS(VAR1,VAR2);
    VAR9:=VAR1<EMA(CLOSE,120);
    VAR10:=EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,8,1),3);

    换手出货副图源码无未来也无经加密附带检测效果图公式

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。