• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信公式一线天主图将一线天波段监测器与题材追踪器两者二合一指标下载

    通达信公式一线天主图将一线天波段监测器与题材追踪器两者二合一指标下载

    时间:2020-05-20 13:33:01 阅读:2602 编辑:

    通达信公式一线天主图将一线天波段监测器与题材追踪器两者二合一指标

    一线天主图,要选股留言

    上通道:EMA(C,24)*1.15,COLORRED,DOTLINE;
    下通道:EMA(C,24)*0.92,COLORGREEN,DOTLINE;
    涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
    STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
    STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;

    龙门线:EMA(C,24),COLORYELLOW,LINETHICK2;
    生命线:EMA(C,120),COLORWHITE,LINETHICK1;
    MA5:MA(C,5),COLORFF80FF;
    MA10:MA(C,10),COLORFFFF00;
    MA20:MA(C,20),COLORFF0080;
    MA60:MA(C,60),COLOR8080FF;
    DRAWTEXT_FIX(1,0.00,0.03,0,'所属行业:'),COLOR2925E0;
    DRAWTEXT_FIX(1,0.05,0.03,0,HYBLOCK);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    DRAWTEXT_FIX(1,0.1,0.03,0,'所属地区:'),COLOR2925E0;
    DRAWTEXT_FIX(1,0.15,0.03,0,DYBLOCK);

    DRAWTEXT_FIX(1,0.00,0.1,0,'所属风格:'),COLOR2925E0;
    DRAWTEXT_FIX(1,0.05,0.1,0,FGBLOCK);
    DRAWTEXT_FIX(1,0.00,0.17,0,'所属概念:'),COLOR2925E0;
    DRAWTEXT_FIX(ISLASTBAR,0.05,0.17,0,GNBLOCK);

    通达信公式一线天主图将一线天波段监测器与题材追踪器两者二合一指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。