• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信简单买卖副图公式带有效果检测图以及源码下载

    通达信简单买卖副图公式带有效果检测图以及源码下载

    时间:2020-05-20 11:50:01 阅读:938 编辑:

    通达信简单买卖副图公式带有效果检测图以及源码

    通达信简单买卖副图指标、

    V1:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
    V2:=POW(MA(LOW,5),2)+MA(LOW,5);
    V3:=POW(MA(HIGH,5),2)+MA(HIGH,5);
    V4:=(V1-LLV(V2,9))/(HHV(V3,9)-LLV(V2,9))*150+65;
    DK:SMA(V4,3,1)*1.5,COLORFFFFFF;
    DD:=SMA(DK,3,1);
    DJ:3*DK-2*DD,COLORGREEN;

    L1:=(EMA(CLOSE,3) - EMA(CLOSE,13));
    L2:=EMA(L1,9);
    L3:=BARSLAST(CROSS(L1,L2));
    L4:=REF(L3,L3+1);
    L5:=L2<REF(L2,L4);
    变盘:=CROSS(L1,L2) AND L5;
    DRAWTEXT( 变盘>0,DK+20,'●买'),COLOR005BF5;
    W1:= EMA(CLOSE,12) - EMA(CLOSE,26);

    W2:= EMA(W1,9);
    W3:= 2*(W1-W2);
    W4:= REF(W3,1);
    W5:= CROSS(W4,W3) AND W4>0;
    DRAWTEXT(W5 AND DJ>250,DJ,'●减'),COLOR00B4FF;
    100,COLOR00FF00;
    300,COLORFF00F8;

    通达信简单买卖副图公式带有效果检测图以及源码

    通达信简单买卖副图公式带有效果检测图以及源码

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。