• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > MACD指标 > 自用多年需要配合10日均线使用的吸拉派落MACD副图上涨和下跌就是吸拉派落的过程指标下载

    自用多年需要配合10日均线使用的吸拉派落MACD副图上涨和下跌就是吸拉派落的过程指标下载

    时间:2020-05-19 14:37:02 阅读:2165 编辑:

    自用多年需要配合10日均线使用的吸拉派落MACD副图上涨和下跌就是吸拉派落的过程指标

    吸拉派落MACD(通达信指标 副图 源码 效果图)自用多年,配合10日均线使用

    上涨和下跌就是吸拉派落的过程,主力的拉升成本就在10日均线,

    不破不走人,破了缩量在起来新的拉又来了。一起用吧

    DIFF:(EMA(EMA(C,13),13)/REF(EMA(EMA(C,13),13),1)-1)*1000;
    DEA:EMA(DIFF,9);
    MACD:(DIFF-DEA)*2,COLORSTICK;
    STICKLINE(MACD>0,0,MACD,-1,0),COLORLIRED;

    STICKLINE(MACD<0,0,MACD,-1,0),COLORLIBLUE;
    NOTEXTD:=REF(DIFF,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    NOTEXT1:IF(DIFF<0,DIFF,DIFF),LINETHICK2,COLORLIRED;
    NOTEXT2:IF(DIFF>0,DIFF,DRAWNULL),LINETHICK2,COLORRED;

    NOTEXT3:IF(DIFF<NOTEXTD,DIFF,DRAWNULL),LINETHICK2,COLORGREEN;
    NOTEXT4:IF(DIFF<=NOTEXTD AND DIFF<=0,DIFF,DRAWNULL),LINETHICK2,COLORWHITE;

    自用多年需要配合10日均线使用的吸拉派落MACD副图上涨和下跌就是吸拉派落的过程指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。