• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信空前底要买赚钱时机副图公式下载

    通达信空前底要买赚钱时机副图公式下载

    时间:2020-05-18 19:11:01 阅读:1365 编辑:

    通达信空前底要买赚钱时机副图公式

    M:=12;

    N:=20;

    N1:=8;

    趋势线:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,

    1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

    空前底部: 2;

    准备参与: IF(趋势线<=10,50,0);

    可以买入: IF(CROSS(趋势线,空前底部),

    100,0),COLOR0099FF,LINETHICK4;

    RSV:=(((CLOSE - LLV(LOW,9))/(HHV(HIGH,9) - LLV(LOW,9))) * 100);

    K:=SMA(RSV,3,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    D:=SMA(K,3,1);

    J:=3*K-2*D;

    VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

    VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

    VAR3:=EMA(VAR2,10);

    VAR4:=LLV(LOW,33);

    VAR5:EMA(IF(LOW<=VAR4,VAR3,0),3);

    X:=LLV(J,2)=LLV(J,8);

    买入时机: IF(CROSS(J,3),65,0);

    要买赚钱:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0),COLORRED;

    DRAWTEXT(VAR5>REF(VAR5,1) AND VAR5>N, VAR5,'赚钱');

    通达信空前底要买赚钱时机副图公式

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。