• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信伏击涨停1号副图版本选股公式含选股测试图与没未来源码下载

    通达信伏击涨停1号副图版本选股公式含选股测试图与没未来源码下载

    时间:2020-05-18 15:11:01 阅读:2390 编辑:

    通达信伏击涨停1号副图版本第一股票公式网含选股测试图与没未来源码

    伏击涨停1号(通达信公式 副图/选股 源码 效果图)

    高手可以再优化。

    伏击涨停1号:
    RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
    K:=SMA(RSV,5,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;

    主力:=EMA(J,6),COLORYELLOW;
    AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
    AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
    AA5:=SMA(AA4,13,8);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    走势:=CEILING(SMA(AA5,13,8)),COLORRED,LINETHICK2;

    散户:= 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60));
    XG:CROSS(20,散户) AND 走势>主力;

    通达信伏击涨停1号副图版本第一股票公式网含选股测试图与没未来源码

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。