• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信公式小心满仓副图附实测图与没有加密源码指标下载

    通达信公式小心满仓副图附实测图与没有加密源码指标下载

    时间:2020-05-16 14:49:01 阅读:1082 编辑:

    通达信公式小心满仓副图附实测图与没有加密源码指标

     小心满仓(指标/源码 通达信 副图 贴图)
     

     M10:=EXPMA(C,10);
    TJ:=IF(MAX(C,O)<=M10,RANGE(MAX(C,O)/M10,0.99,1.005),IF(MIN(C,O)>=M10,RANGE(MIN(C,O)/M10,0.999,1.01),DRAWNULL));
    TJ1:=C=HHV(MAX(C,O),10) AND V=HHV(V,10);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    STICKLINE(COUNT(CROSS(C,M10),BARSLAST(REF(EVERY(TJ,10),1) AND TJ1)+1)=1 AND CROSS(C,M10),0,65,0.5,0),COLOR0000CC;
    DRAWTEXT(COUNT(CROSS(C,M10),BARSLAST(REF(EVERY(TJ,10),1) AND TJ1)+1)=1 AND CROSS(C,M10),62,'小心满仓'),COLOR0000CC;
     

    通达信公式小心满仓副图附实测图与没有加密源码指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。