• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信见底由弱转强低吸估抄财运底副图公式下载

    通达信见底由弱转强低吸估抄财运底副图公式下载

    时间:2020-05-15 18:23:01 阅读:2214 编辑:

    通达信见底由弱转强低吸估抄财运底副图公式

    M:=6;

    N:=11;

    VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

    高抛:80,POINTDOT;

    STICKLINE(C>0,0,100,15,0),COLOR7C221C;

    RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

    VAR2:=LLV(LOW,34);

    VAR3:=HHV(HIGH,34);

    WEN:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,

    1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

    J1:=SMA(RSV1,3,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    J2:=SMA(J1,3,1);

    W1:=SMA(RSV2,3,1);

    W2:=SMA(W1,3,1);

    SK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);

    SD:EMA(SK,3);

    强弱界线:49,POINTDOT,LINETHICK3,COLOR9966CC;

    见顶信号:100,COLORCCFF00;

    出点准备: IF(CROSS(J2,J1) AND J2>85,70,100),LINETHICK2,COLOR00FF00;

    趋势线: WEN,LINETHICK2;

    买点准备:IF(趋势线<=10,30,0),LINETHICK2,COLORYELLOW;

    低吸: 20, POINTDOT;

    强弱分界: 50, POINTDOT;

    G1:W1,LINETHICK2,COLORWHITE;

    G2:W2,LINETHICK2,COLORCYAN;

    STICKLINE(趋势线>88,100,趋势线,3,1),COLORGREEN;

    STICKLINE(趋势线<=10,0,趋势线,3,1),COLORYELLOW;

    STICKLINE(COUNT(趋势线<REF(趋势线,1) AND 趋势线<10,2)=2 ,0,20,3,0),COLORRED;

    STICKLINE(CROSS(J2,J1) AND J2>85,100,80,3,0),COLORGREEN;

    VAR4:=IF(CROSS(SK,SD),40,22);

    VAR5:=IF(CROSS(SD,SK),60,78);

    DRAWICON(CROSS(趋势线,49),趋势线,1);

    DRAWICON(FILTER(CROSS(G2,G1) AND G2>81,10),G2*1.05,2);

    卖出:VAR5;

    买进:VAR4;

    DRAWTEXT(CROSS(趋势线,49),47,'转强'),COLORRED;

    DRAWTEXT(CROSS(49,趋势线),52,'转弱'),COLORGREEN;

    通达信见底由弱转强低吸估抄财运底副图公式

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。