• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > MACD指标 > MACD三周期共振见日周双金叉即是牛股买入信号准确率很高副图指标下载

    MACD三周期共振见日周双金叉即是牛股买入信号准确率很高副图指标下载

    时间:2020-05-15 12:38:01 阅读:1788 编辑:

    MACD三周期共振见日周双金叉即是牛股买入信号准确率很高副图指标

    多周期共振,y一般日 周两个金叉就是牛股了。 最好两个指标都在零轴上金叉

    月DIF:EMA(CLOSE,223)-EMA(CLOSE,479);
    月DEA:EMA(月DIF,135);
    月DB:="MACD.DIF#MONTH",COLOR0080FF;
    月AB:="MACD.DEA#MONTH",COLOR0080FF,LINETHICK2;
    DRAWBAND(月DEA,RGB(0,30,0),月DIF,RGB(50,0,0));
    DRAWICON(CROSS(月DB,月AB),月DIF,1);
    DRAWICON(CROSS(月AB,月DB),月DEA,2);
    周DIF:MA("MACD.DIF#WEEK",5);
    周DEA:MA("MACD.DEA#WEEK",5);
    周DB:="MACD.DIF#WEEK",COLORRED;
    {股票公式网-第一股票公式网 www.gupiaozhekou.com}
    周AB:="MACD.DEA#WEEK",COLORRED,LINETHICK2;
    DRAWBAND(周DEA,RGB(0,80,0),周DIF,RGB(140,10,70));
    {DRAWICON(CROSS(周DB,周AB),周DEA,1);
    DRAWICON(CROSS(周AB,周DB),周AB,2);}
    DIF:EMA(CLOSE,12)-EMA(CLOSE,26) COLORWHITE;
    DEA:EMA(DIF,9) COLORYELLOW;
    MACD:2*(DIF-DEA) COLORSTICK;

    MACD三周期共振见日周双金叉即是牛股买入信号准确率很高副图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。