• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信主升浪买入副图公式附截图和朋友们分享无密码源码下载

    通达信主升浪买入副图公式附截图和朋友们分享无密码源码下载

    时间:2020-05-15 09:39:01 阅读:1825 编辑:

    通达信主升浪买入副图公式附截图和朋友们分享无密码源码

    我有好指标就和朋友们分享,请朋友们看看此指标怎样,多多支持我,以后继续分享好东西,谢谢

    VAR1:=HHV(HIGH,34);

    VAR2:=LLV(LOW,34);

    VAR3:=EVERY(CLOSE<OPEN,4);

    VAR4:=EVERY(CLOSE<OPEN,3);

    VAR5:=VAR3 OR VAR4;{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    XG:REF(VAR5,1) AND VAR1 AND VAR2 AND OPEN<MA(CLOSE,5) AND OPEN<MA(CLOSE,10) AND CLOSE>=MA(CLOSE,5) AND CLOSE>=MA(CLOSE,10);

    STICKLINE(XG,0,0.8,2,0),COLORRED;

    DRAWICON(XG,1.02,16);

    DRAWICON(XG,0.9,1);

    DRAWICON(XG,0.5,34);

    通达信主升浪买入副图公式附截图和朋友们分享无密码源码

    通达信主升浪买入副图公式附截图和朋友们分享无密码源码

    通达信主升浪买入副图公式附截图和朋友们分享无密码源码

    通达信主升浪买入副图公式附截图和朋友们分享无密码源码

    通达信主升浪买入副图公式附截图和朋友们分享无密码源码

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。