• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信适合于激进者用来追涨超牛龙头选股公式下载

    通达信适合于激进者用来追涨超牛龙头选股公式下载

    时间:2020-05-14 20:32:01 阅读:2206 编辑:

    通达信适合于激进者用来追涨超牛龙头第一股票公式网

     本指标有追涨性质 适合激进者 不喜勿喷 指标只是辅助工具,具体交易要结合大盘和个股情况来看。公式只是方便缩小选股范围 还是要靠个人操盘
     

     涨跌:=REF(C,1);
    涨停:=IF(((((C - 涨跌) * 100) / 涨跌) >= (10 - ((0.01 * 100) / 涨跌))),1,0);
    VAR4:=EMA(CLOSE,9);
    飞狐线:=(MA(CLOSE,25) + ((MA(CLOSE,25) * 20) / 100));
    强势线:=(MA(CLOSE,25) + ((MA(CLOSE,25) * 6) / 100));
    支撑线:=((((MA(CLOSE,3) + MA(CLOSE,6)) + MA(CLOSE,12)) + MA(CLOSE,24)) / 4);
    压力线:=EMA((VAR4 * 1.14),5);
    盈损线:=(LLV(REF(LOW,1),2) + ((HHV(REF(HIGH,1),2) - LLV(REF(LOW,1),2)) / 2));
    QD:=(((C > 强势线) AND (C > 支撑线)) AND (C > 盈损线));
    小妖:=((COUNT(QD,10) = 1) AND QD);
    XYJJ:=BARSLAST(小妖);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    JS:=CROSS(C,压力线);
    妖狐:=((COUNT(JS,XYJJ) <= 1) AND JS);
    HX1:=((REF(妖狐,1) AND (O > 压力线)) AND (C > 压力线));
    HX2:=((REF(妖狐,1) AND CROSS(C,飞狐线)) AND (C > 压力线));
    狐仙前世:=(小妖 AND 妖狐);
    狐仙金身:=(HX1 OR HX2);
    妖狐王:=((((REF(涨停,1) AND (O > 压力线)) AND (O > REF(H,1))) AND (REF(H,1) < REF(压力线,1))) AND (L >= 压力线));
    超牛龙头:((狐仙前世 OR 狐仙金身) OR 妖狐王);
     

    通达信适合于激进者用来追涨超牛龙头第一股票公式网

    通达信适合于激进者用来追涨超牛龙头第一股票公式网

    通达信适合于激进者用来追涨超牛龙头第一股票公式网

    通达信适合于激进者用来追涨超牛龙头第一股票公式网

    通达信适合于激进者用来追涨超牛龙头第一股票公式网

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。