• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 牛股金山启动点副图附检测效果图且无未来指标下载

    牛股金山启动点副图附检测效果图且无未来指标下载

    时间:2020-05-10 19:16:01 阅读:2181 编辑:

    牛股金山启动点副图附检测效果图且无未来指标源码下载:

     牛股启动点,无未来,一般启动能做涨10-50%,量价结合的指标,密码9999
     

     VAR2:=REF(LOW,1);
    VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
    VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
    VAR5:=LLV(LOW,34);
    VAR6:=HHV(VAR4,34);
    VAR7:=IF(LLV(LOW,56),1,0);
    VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
    AA:=VAR8>REF(VAR8,1);
    DR:=100;
    ZRQ:=3;
    DJ:=REF(LLV(L,100),3);
    ZD:=REFDATE(DJ,DATE);
    XG:=L=ZD;
    XGA:AA AND XG,COLORRED,LINETHICK2;
    XG1:=XGA>REF(XGA,1);
    启动点:=XG1>REF(XG1,1)COLORRED,LINETHICK2;
    STICKLINE(FILTER(启动点>=1,5),45,0,4,0),COLORRED;
    DRAWTEXT(FILTER(启动点=1,5),36,'---启动点A'),COLORRED;
    STICKLINE(启动点,40,25,1,0),COLORYELLOW;
    STICKLINE(启动点,25,10,2,0),COLOR00FF00;
    STICKLINE(启动点,10,0,2,0),COLORBLUE;
    STICKLINE(启动点,25,15,0.5,0),COLORRED;
    STICKLINE(启动点,15,6,1,0),COLOR00FF00;
    STICKLINE(启动点,6,0,2,0),COLORBLUE;
    VARA3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
    趋势:=EMA(VARA3,3)-10; VARB7:=LLV(LOW,30);
    VARA11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*20;
    VARA12:=HHV(VARA11,30)*20;{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    火焰山:=EMA(IF(LOW<=VARB7 AND 趋势<40,(VARA11+VARA12),0),3)/618,COLORRED,LINETHICK2;
    火焰:=STICKLINE(火焰山>0,0,火焰山,3,1);
    今量:=火焰山; STICKLINE(火焰山>0,0,今量*1.2,2,0),COLORLIRED;
    VAR13:=EMA(EMA(CLOSE,13),13);
    控盘:= (VAR13-REF(VAR13,1))/REF(VAR13,1)*1000;
    STICKLINE(控盘<0,控盘,0,2,0),COLORWHITE;
    无庄控盘:控盘<0,COLORWHITE;
    STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2,1),COLORRED;
    有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,COLORRED;
    VAR23:=100*WINNER(CLOSE*0.95);
    STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,2,0),COLOR00FF00;
    主力出货: 控盘<REF(控盘,1) AND 控盘>0,COLOR00FF00;
    STICKLINE(VAR23>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,2,0),COLORFF00FF;
    高度控盘: VAR23>50 AND COST(85)<CLOSE AND 控盘>0,COLORFF00FF;
    A10:=CROSS(控盘,0);
    开始控盘:IF(A10,6,0),COLORYELLOW;
    VARF:=TROUGHBARS(3,15,1)<4;
    多空:=EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;
    0,COLORRED;
    STICKLINE(FILTER(VARF=1,5) AND 多空<-10,50,0,3,0),COLORRED;
    STICKLINE(FILTER(VARF=1,5),50,0,1,0),COLORRED;
    DRAWICON(FILTER(VARF=1,3),50,1);
    DRAWTEXT(FILTER(VARF=1,3),25,'关注'),COLORYELLOW;
     

    牛股金山启动点副图附检测效果图且无未来指标

    牛股金山启动点副图附检测效果图且无未来指标

    牛股金山启动点副图附检测效果图且无未来指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。