• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信金山启动点副图无未来公式超九成准确率附图和源码下载

    通达信金山启动点副图无未来公式超九成准确率附图和源码下载

    时间:2020-05-10 11:36:01 阅读:1193 编辑:

    通达信金山启动点副图无未来公式超九成准确率附图和源码

     金山启动点
     

     指标结合当下大盘情况,谨慎买入,准确率可达90%以上。密码9999。无未来。
     

     DIF:=EMA(CLOSE,9)-EMA(CLOSE,150);

    DEA:=EMA(DIF,12);

    MACD:=2*(DIF-DEA);

    DIK:=4*DIF-3*DEA;

    DED:=EMA(DIK,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2) AND REF(MACD ,2)<REF(MACD ,3) AND REF(MACD ,3)<REF(MACD ,4);

    AA:=V>MA(V,5)*1.3 AND C>1.02*REF(C,1) AND C>O;

    BB:=MA(C,5)>REF(MA(C,5),1) AND C>=MA(C,30) AND C<=1.03*MA(C,30);

    ZZ:AA AND BB AND 启动点;
     


    通达信金山启动点副图无未来公式超九成准确率附图和源码

    通达信金山启动点副图无未来公式超九成准确率附图和源码

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。