• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 快枪副图带有效果验证图附件里有使用心得指标下载

    快枪副图带有效果验证图附件里有使用心得指标下载

    时间:2020-05-10 08:52:01 阅读:2153 编辑:

    快枪副图带有效果验证图附件里有使用心得指标

    感觉这个指标还行吧,经常在论坛看指标,所以回馈一下,希望朋友们用得上。还是那句话不管什么指标,

    都是辅助作用,毕竟事在人为。也有运气在内的。希望朋友们股市长红。

    VAR1:=EMA(HHV(HIGH,500),21);
    VAR2:=EMA(HHV(HIGH,250),21);
    VAR3:=EMA(HHV(HIGH,90),21);
    VAR4:=EMA(LLV(LOW,500),21);
    VAR5:=EMA(LLV(LOW,250),21);
    VAR6:=EMA(LLV(LOW,90),21);
    VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);
    VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
    VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
    VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
    VARB:=REF(LOW,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
    VARE:=LLV(LOW,30);
    VARF:=HHV(VARD,30);
    VAR10:=IF(MA(CLOSE,58),1,0);
    快枪出击:EMA(IF(LOW =VARE,(VARD+VARF*2)/2,0),3)/618*VAR10,COLORRED, LINETHICK4;

    快枪副图带有效果验证图附件里有使用心得指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。