• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信公式交易师罗威副图根据网友帖子改编未加密指标下载

    通达信公式交易师罗威副图根据网友帖子改编未加密指标下载

    时间:2020-05-09 21:29:01 阅读:697 编辑:

    通达信公式交易师罗威副图根据网友帖子改编未加密指标

     网友帖子他的要求是东方财富,我改成通达信的了,给大家共享。
     

     指标说明:底部色块,分别是建仓和加仓;
     

     顶部色块,分别是收获和清仓。
     

     {N=9;  M1=3;  M2=3  }
    RSV:=(C-LLV (LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    K:SMA(RSV,3,1);
    D:SMA(K,3,1);
    J:K*3-D*2;{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    IF(K>D,K,D),COLORRED;
    收获:=K>80 AND REF(K,1)>80 AND REF(K,2)>80;
    建仓:=K<20 AND REF(K,1)<20 AND REF(K,2)<20;
    清仓:=K<80 AND REF(K,1)>80;
    加仓:=K>20 AND REF(K,1)<20;
    STICKLINE(收获,110,120,2,0),COLORYELLOW;
    STICKLINE(建仓,-10,0,2,0),COLORGREEN;
    STICKLINE(清仓,110,120,2,0),COLORMAGENTA;
    STICKLINE(加仓,-10,0,2,0),COLORRED;
    KD乖离:(K-D),NODRAW;
    STICKLINE(KD乖离>0,K,D,1,0),COLORRED;
     

    通达信公式交易师罗威副图根据网友帖子改编未加密指标

    通达信公式交易师罗威副图根据网友帖子改编未加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。