• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 非常好的波段神器附验证效果图与源码附件副图指标下载

    非常好的波段神器附验证效果图与源码附件副图指标下载

    时间:2020-05-09 19:24:01 阅读:2559 编辑:

    非常好的波段神器附验证效果图与源码附件副图指标源码下载:

     很好用的波段神器,密码123qwezxc
     

     RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
    RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
    J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);
    J1:=IF(CLOSE>QJ,VOL,0);
    J2:=IF(CLOSE<QJ,VOL,0);
    量能:IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3)),COLOR00DDDD,NODRAW;
    趋势:IF(CAPITAL<1,EMA(量能,360),EMA(量能,21)),COLOR008800,NODRAW;
    VAR3:=(量能-趋势);
    VAR44:=SMA(RV,3,1); VAR55:=SMA(VAR44,3,1);
    STICKLINE(VAR3>0,20,10,5,1),COLOR0000FF;
    STICKLINE(VAR3<0,100,90,10,1),COLOR00FF00;
    DRAWICON(CROSS(VAR55,VAR44) AND VAR55>30,97,2);
    DRAWBAND(VAR55,RGB(0,22,224),VAR44,RGB(255,50,50));
    KK:=EMA(SMA(RG,3,1),2),COLORFFFFFF;
    DD:=SMA(KK,3,1),COLOR00FFFF;
    共振点:=(CROSS(VAR44,VAR55) AND CROSS(KK,DD));
    STICKLINE(共振点>0,0,100,0.3,0),COLOR00FFFF;
    VAR1:=1; VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
    VAR4:=LLV(LOW,5);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    VAR5:=HHV(HIGH,4);
    C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORFF00FF,LINETHICK2;
    C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF,LINETHICK2;
    条件:=CROSS(C1,C2) AND C1<40;
    条件0:=CROSS(C2,C1) AND C1>90;
    TJ1:=CROSS(C1,C2);
    TJ2:=CROSS(C2,C1);
    TJ3:=CROSS(C1,C2) AND REF(C1,1)<20;
    TJ4:=CROSS(C2,C1) AND REF(C1,1)>80;
    VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
    VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
    VAR400:=EMA(VAR300,5);
    操盘:=3*VAR300-2*VAR400;
    A1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
    STICKLINE(A1,30,0,0.3,0),COLORFF00FF;
    低金叉进:20,COLORFF00FF,LINETHICK1;
    DRAWTEXT(CROSS(VAR44,VAR55) AND CROSS(KK,DD),10,'共振'),COLOR00FFFF;
    DRAWICON(CROSS(VAR44,VAR55) AND VAR55<30,6,1);
     

    非常好的波段神器附验证效果图与源码附件副图指标

    非常好的波段神器附验证效果图与源码附件副图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。