• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信公式射门k线主图配效果截图指标下载

    通达信公式射门k线主图配效果截图指标下载

    时间:2020-05-09 18:35:01 阅读:1529 编辑:

    通达信公式射门k线主图配效果截图指标

    主图出现射门k线就是要关注了,出现的越多就上涨的几率越大。

    MA5:MA(CLOSE,5);
    MA10:MA(CLOSE,10);
    MA20:MA(CLOSE,20);
    MA177:MA(CLOSE,177);
    {股票公式网-第一股票公式网 www.gupiaozhekou.com}
    STICKLINE(O=L AND C>O,C,O,3,0),COLORMAGENTA;
    DRAWTEXT(O=L AND C>O,L-0.02,'射门'),COLORYELLOW;
    STICKLINE(C>=REF(C,1)*1.095,C,O,3,0),COLORRED;

    通达信公式射门k线主图配效果截图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。