• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信没有未来极强指标B4副图公式附实测图限时提供要的赶快下载

    通达信没有未来极强指标B4副图公式附实测图限时提供要的赶快下载

    时间:2020-05-09 15:27:01 阅读:2161 编辑:

    通达信没有未来极强指标B4副图公式附实测图限时提供要的赶快

     今天免费分享给大家希望大家喜欢限时撤回啊赶紧下载吧
     

     DRAWGBK(O>C,RGB(00,33,0),RGB(30,45,0),0,'',0);

    P1:=2;P2:=10;

    流通股本:CAPITAL/100,FINANCE(7)NODRAW;

    VAR1:=ABS(LOW-REF(CLOSE,P1));

    VAR2:=MA(VOL,P1)/CAPITAL;

    VAR3:=VAR1/CLOSE*10;

    VAR4:=VAR3/VAR2;

    VAR5:=ABS(LOW-REF(CLOSE,P1+P2));

    VAR6:=VAR5/CLOSE*10;{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    VAR7:=VAR6/VAR2;

    WJC:=VAR7*VAR4*10;

    WQS:=EMA(WJC,10)*1.5;

    WHC:=HHV(WJC,20),LINETHICK0,COLORFFFF54;

    WLC:=LLV(WJC,20),LINETHICK0,COLOR5454FF;

    WMC:=(WHC+WLC)/2 ,COLOR0088CC ;

    主力仓位:WJC,STICK,LINETHICK6,COLOR336699;

    最高仓位:WHC,COLORYELLOW;

    最低仓位:WLC,COLORWHITE;

    建仓轨迹:WQS,COLOR0000FF,LINETHICK2;

    平均仓位:WMC,COLOR00FF00,DOTLINE;

    仓顶:=WJC>=HHV(WJC,120) AND WJC>50000;
     


    通达信没有未来极强指标B4副图公式附实测图限时提供要的赶快

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。