• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 均线角度副图配有验证图源码确实无加密指标下载

    均线角度副图配有验证图源码确实无加密指标下载

    时间:2020-05-09 08:56:01 阅读:1112 编辑:

    均线角度副图配有验证图源码确实无加密指标

    副图指标适宜新手参考决策,高手请绕道

    MA3:=MA(C,3);
    MA5:=MA(C,5);
    MA10:=MA(C,10);
    MA20:=MA(C,20);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    V0:=MA(C,5)>REF(MA(C,10),1) AND MA(C,10)>REF(MA(C,20),1);
    角度MA3:=ATAN((MA3/REF(MA3,1)-1)*100)*180/3.1416;
    角度MA5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
    角度MA10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
    选股:IF(角度MA3>60 AND 角度MA5>45 AND 角度MA10>30 AND  MA(C,135)>REF(MA(C,135),1),1,0),COLOR00FF00;

    均线角度副图配有验证图源码确实无加密指标

    均线角度副图配有验证图源码确实无加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。