• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 在弱势行情时也能以小仓位来炒反弹的超原始猎庄武器主图指标下载

    在弱势行情时也能以小仓位来炒反弹的超原始猎庄武器主图指标下载

    时间:2020-05-08 18:39:01 阅读:2392 编辑:

    在弱势行情时也能以小仓位来炒反弹的超原始猎庄武器主图指标

    N:=5;

    N1:=8;

    VAR2:=8;

    MA5:=MA(C,5);

    MA10:MA(CLOSE,10);

    MA20:EMA(C,14);

    MA60:MA(CLOSE,60);

    VAR1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,

    5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);

    操作:IF(MA5>MA20,MA5,MA20);{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    乖离:(L/MA20-1)*100,COLORFF00FF,NODRAW;

    乖离1:(H/MA20-1)*100,COLORFF00FF,NODRAW;

    BB:=REF(INDEXC,1)<REF(INDEXC,2) AND REF(C,2)*0.95>=REF(C,1) AND REF(O,

    1)/REF(C,1)>=1.05 AND REF(C,1)<REF(O,1) AND C>O AND C/O>=1.05 AND C>REF(O,1) AND REF(VOL,1)<REF(VOL,2);

    STICKLINE(乖离1>=12,C,(O+C)/2,3,0),COLORRED;

    STICKLINE(乖离<-15,C,(O+C)/2,3,0),COLORFF00FF;

    STICKLINE(CROSS(C,MA20),H,L,1,0),COLORYELLOW;

    STICKLINE(CROSS(MA5,C),H,L,1,0),COLORBLUE;

    STICKLINE(BB,O,C,4,0),COLORRED;

    STICKLINE(BB,O,H,0,0),COLORRED;

    STICKLINE(BB,L,C,0,0),COLORRED;

    DRAWTEXT(BB,L*0.98,'追!'),COLORYELLOW;

    IF(操作>=REF(操作,1),操作,DRAWNULL),COLORRED,LINETHICK2;

    CC:=CROSS(VAR1,VAR2);

    LC:=REF(CLOSE,1);

    RSI:=(SMA(MAX(CLOSE-LC,0),6,1))/(SMA(ABS(CLOSE-LC),6,1))*100;

    DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'见机买入'),COLORRED;

    在弱势行情时也能以小仓位来炒反弹的超原始猎庄武器主图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。