• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 强势起飞下载

    强势起飞下载

    时间:2020-10-30 15:24:06 阅读:1316 编辑:

    强势起飞源码下载:

     MA5:=MA(C,5);
    布林上轨:=MA(CLOSE,24)+2*STD(CLOSE,24);
    XG1:=O<MA5 AND C>MA5 AND O<布林上轨 AND C>布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;
    {股票公式网-第一股票公式网 www.gupiaozhekou.com}
    V1:=HHV(C,5)/LLV(O,5)<1.05;
    XG:=COUNT(REF(XG1,1),5)<1 AND XG1;
    V2:=C>O AND C/O<1.01;
    V3:=REF(C,1)/REF(C,2)<1.05;
    V4:=H>=HHV(C,20);
    V5:=REF(XG,1);
    V6:=H/L>1.03;
    V7:=HHV(C,7)/LLV(O,7)<1.15;
    XGG:=(V2 AND V5 AND V6 AND V7) OR (XG AND V4 AND V7);
    FILTER(XGG,6);
     

    强势起飞

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。