• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 仪表盘BS买入点主图作为买入参考用配有实测图和源码指标下载

    仪表盘BS买入点主图作为买入参考用配有实测图和源码指标下载

    时间:2020-05-08 15:41:01 阅读:1299 编辑:

    仪表盘BS买入点主图作为买入参考用配有实测图和源码指标

    我也来发一个经常用的,BS仪表盘买入参考指标 有喜欢的拿走吧

    MA5:MA(CLOSE,P1);
    MA10:MA(CLOSE,P2);
    MA20:MA(CLOSE,P3);
    MA60:MA(CLOSE,P4);
    X1:=(C+L+H)/3;
    X2:=EMA(X1,6);
    X3:=EMA(X2,5);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    DRAWICON(CROSS(X2,X3),L*0.99,7);
    XG:CROSS(X2,X3),NODRAW;
    DRAWICON(CROSS(X3,X2),H*1.01,8);
    STICKLINE(X2>=X3,LOW,HIGH,0,1),COLORRED;
    STICKLINE(X2>=X3,CLOSE,OPEN,3,1),COLORRED;
    STICKLINE(X2<X3,LOW,HIGH,0,1),COLORCYAN;
    STICKLINE(X2<X3,CLOSE,OPEN,3,1),COLORCYAN;

    仪表盘BS买入点主图作为买入参考用配有实测图和源码指标

    仪表盘BS买入点主图作为买入参考用配有实测图和源码指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。