• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 潜伏主升下载

    潜伏主升下载

    时间:2020-10-10 13:12:01 阅读:2652 编辑:

    潜伏主升源码下载:

     ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
    VA5:=MA(V,5);VA12:=MA(V,12);C6:=MA(C,6);
    VAR1:=CROSS(C,C6);VAR2:=V>VA5*1.2 AND V>VA12*1.2;
    VAR3:=ZZ>2 AND C>H*0.975;VAR4:=VAR1 AND VAR2 AND VAR3;
    VAR5:=C<=O;VAR6:=COUNT(VAR5,5)>=4;
    VAR7:=REF(VAR6,1);TT:=VAR4 AND VAR7;
    TA:=VOL>=HHV(V,20); TB:=V/REF(V,1)>1.5;
    DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
    DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);
    TC:=REF(C>O OR O>C,65) AND REF(C>O OR O>C,116) AND REF(C>O OR O>C,10);
    TD:=REF(MACD,1)<REF(MACD,2) AND MACD>=0 AND MACD>REF(MACD,1);
    GH6:=CAPITAL<6000000 ;B1:=C/REF(C,1)>1.04;AA2:=REF(C<O,1) AND C>O;
    潜伏主升:TT AND TA AND TB AND TD AND GH6 AND B1 AND AA2 AND TC ;
     

    潜伏主升

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。