• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 分享一条不错的公式,之前在理想坛友写的,其中的买入跟逃顶都很不错!下载

    分享一条不错的公式,之前在理想坛友写的,其中的买入跟逃顶都很不错!下载

    时间:2020-05-05 15:05:01 阅读:1881 编辑:

    分享一条不错的公式,之前在理想坛友写的,其中的买入跟逃顶都很不错!

    之前在理想坛友写的公式,买入和逃顶很不错的公式,没有未来,那个高手能再给优化下买入点。

    MA5:MA(CLOSE,5);
    MA10:MA(CLOSE,10);
    MA20:MA(CLOSE,20);
    MA60:MA(CLOSE,60);
    MA120:MA(CLOSE,120);
    MA250:MA(CLOSE,250);
    STICKLINE(C/REF(C,1)>=1.096 AND H=C,O,C,2,0),COLORYELLOW;
    VAR4:=EMA(CLOSE,24);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    LDN:=EMA(VAR4*80/100,5);
    TJ1:=(REF(LDN,1)>REF(C,1) AND C>LDN AND C>REF(C,1)*1.02);
    买入:FILTER(TJ1,3),NODRAW;
    卖出:XLPL.NOTEXT派>1 AND REF(XLPL.NOTEXT拉,1),NODRAW;
    DRAWICON(卖出,H*1.02,15);
    DRAWICON(买入,L*0.98,26);

    分享一条不错的公式,之前在理想坛友写的,其中的买入跟逃顶都很不错!

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。