• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标下载

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标下载

    时间:2020-05-05 13:11:01 阅读:1792 编辑:

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    知己知彼,百战不殆。(孙子兵法·谋攻)

    《百战不殆》指标融合《追魂黑马粘合》黑马剑、《波段神器》进场共振设计,出票少儿精,成功率高!今买明卖溢价率不错!

    有些朋友用的版本还是以前的版本,支持后缀.tne  .tni 等,通过更新版本,或者重命名修改后缀,可以成功导入。

    以下是百战不殆副图:

    VAR1:=MA(CLOSE,5);

    VAR2:=MA(CLOSE,10);

    VAR3:=MA(CLOSE,30);

    VAR4:=MA(CLOSE,60);

    VARB:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);

    VARC:=INTPART(VARB*100)/100;

    VARD:=EMA(CLOSE,5)-EMA(CLOSE,10);

    VARE:=EMA(VARD,9);

    VAR13:=REF(VARE,1);

    VAR14:=VARE;

    VAR15:=VAR14-VAR13;

    VAR16:=REF(VARD,1);

    VAR17:=VARD;

    VAR18:=VAR17-VAR16;

    黑马剑:=IF(O<=VAR1 AND O<=VAR2 AND O<=VAR3 AND C>=VAR1 AND C>=VARC AND VAR15>0 AND VAR18>0,0.8,0);

    D1:=(C+L+H)/3;

    D2:=EMA(D1,6);

    D3:=EMA(D2,5);

    BBUY:=CROSS(D2,D3);

    MA13:=MA(C,13);

    MA20:=MA(C,20);

    百战不殆:=REF(EVERY(C>VAR1,5),3) AND L<MA20 AND CROSS(C,MA13) AND BBUY AND 黑马剑;

    STICKLINE(百战不殆,0,1*1.1,2,0),COLORWHITE;

    STICKLINE(百战不殆,2,1,2,0),COLORRED;

    STICKLINE(百战不殆,0,1*0.8,4,0),COLORCYAN;

    STICKLINE(百战不殆,0,1*0.4,8,0),COLORFFCC66;

    STICKLINE(百战不殆,0,1*0.2,10,0),COLORFF00FF;

    STICKLINE(百战不殆,0,1*0.1,10,0),COLORBLUE;

    DRAWTEXT(百战不殆,1.5,'**百战不殆'),COLORYELLOW;

    以下是百战不殆选股:

    VAR1:=MA(CLOSE,5);

    VAR2:=MA(CLOSE,10);

    VAR3:=MA(CLOSE,30);

    VAR4:=MA(CLOSE,60);

    VARB:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);

    VARC:=INTPART(VARB*100)/100;

    VARD:=EMA(CLOSE,5)-EMA(CLOSE,10);

    VARE:=EMA(VARD,9);

    VAR13:=REF(VARE,1);

    VAR14:=VARE;

    VAR15:=VAR14-VAR13;

    VAR16:=REF(VARD,1);

    VAR17:=VARD;

    VAR18:=VAR17-VAR16;

    黑马剑:=IF(O<=VAR1 AND O<=VAR2 AND O<=VAR3 AND C>=VAR1 AND C>=VARC AND VAR15>0 AND VAR18>0,0.8,0);

    D1:=(C+L+H)/3;

    D2:=EMA(D1,6);

    D3:=EMA(D2,5);

    BBUY:=CROSS(D2,D3);

    MA13:=MA(C,13);

    MA20:=MA(C,20);

    百战不殆:REF(EVERY(C>VAR1,5),3) AND L<MA20 AND CROSS(C,MA13) AND BBUY AND 黑马剑;

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    百战不殆副图/选股出票少且成功率高而赢利率也不错不加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。