• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > CCI指标 > CCI土豪版副图验证过好用的CCI附详细用法要点指标下载

    CCI土豪版副图验证过好用的CCI附详细用法要点指标下载

    时间:2020-05-05 09:37:01 阅读:991 编辑:

    CCI土豪版副图验证过好用的CCI附详细用法要点指标

    cci指标要点:

    1、由+100到-100为常态区

    2、由下往上突破+100的时候,为买进时机:

    3、由下往上突破-100时候,为牛刀小试的买进时机

    4、由上往下跌破+100 的时候,为快速卖出时机,也就是高抛的时机

    5、由上往下跌破-100 的时候,为痛打落水狗的放空卖出时机

    6、注意:

    不论是牛市还是熊市,不管是上行通道还是下降通道,只要是CCI指标跌破-200的时候到了绝情谷就可以准备短线买进

    7、等到5日均量线上穿20均量线的时候,粉色【桃花岛】出现,就是真正主力建仓买入拉升的时候,直接满仓去干

    8、直到 CCI指标死叉200,出现顶背离,技术高抛的时候

    导入密码是:123321

    TYP:=(HIGH+LOW+CLOSE)/3;

    CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),LINETHICK2,COLOR456456;

    绝情谷:CCI<-150 ,LINETHICK0;

    STICKLINE(绝情谷,CCI,-10,2.7,0),COLOR0011FF;

    STICKLINE(绝情谷,CCI,-10,1.8,0),COLOR0044FF;

    STICKLINE(绝情谷,CCI,-10,0.9,0),COLOR0077FF;

    STICKLINE(绝情谷,CCI,-10,0.1,0),COLOR0099FF;

    DRAWTEXT(绝情谷,CCI,'绝情谷'),COLOR0000FF;

    桃花岛:CROSS(MA(V,5),MA(V,20))*5,LINETHICK0,COLORFF00FF;

    STICKLINE(桃花岛,0,60,2.7,0),COLOR330033;

    STICKLINE(桃花岛,0,60,1.8,0),COLOR770077;

    STICKLINE(桃花岛,0,60,0.9,0),COLORBB00BB;

    STICKLINE(桃花岛,0,60,0.1,0),COLORFF00FF;

    逃离铁掌帮:CROSS(200,CCI) AND REF(CCI,2)<REF(CCI,1) AND CCI<REF(CCI,1) ;

    STICKLINE(逃离铁掌帮,0,120,2.7,0),COLOR003300;

    STICKLINE(逃离铁掌帮,0,120,1.8,0),COLOR007700;

    STICKLINE(逃离铁掌帮,0,120,0.9,0),COLOR00BB00;

    STICKLINE(逃离铁掌帮,0,120,0.1,0),COLOR00FF00;

    DRAWTEXT(逃离铁掌帮,CCI,'铁掌帮'),COLORFFFFFF;

    CCI土豪版副图验证过好用的CCI附详细用法要点指标

    CCI土豪版副图验证过好用的CCI附详细用法要点指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。