• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 波段指标无未来副图附效果图指标下载

    波段指标无未来副图附效果图指标下载

    时间:2020-09-16 13:46:01 阅读:2581 编辑:

    波段指标无未来副图附效果图指标

     A4:=MA(CLOSE,20);
    A5:=(CLOSE > MA(CLOSE,5));
    A6:=(MA(CLOSE,5) > MA(CLOSE,10));
    A7:=(CLOSE > MA(CLOSE,10));
    A8:=(MA(CLOSE,5) > MA(CLOSE,20));
    A9:=(CLOSE > MA(CLOSE,20));
    A10:=REF(A4,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    A11:=(A4 > A10);
    趋势:(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF(A7,10,(0 - 10))) + IF(A8,10,(0 - 10))) + IF(A9,10,(0 - 10))) + IF(A11,10,(0 - 10))),COLORYELLOW;
    零轴:0,COLORGREEN;
     

    波段指标无未来副图附效果图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    下一篇:暂无

    上一篇:回调站稳买线可以买下载

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。