• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 金山钻石底副图选好股票较准并且无未来还有选股器指标下载

    金山钻石底副图选好股票较准并且无未来还有选股器指标下载

    时间:2020-05-04 15:25:01 阅读:884 编辑:

    金山钻石底副图选好股票较准并且无未来还有选股器指标

    金山钻石底,选好股票,较准,加密,无未来,有选股器

    成功率高吗?好股票,成功率很高,连年亏损的,就不行。

    第一股票公式网可以参考一下,不要迷恋它。要洞悉主力的意图才可以实盘拿牛股。

    {公式名称: 金山钻石底}

    VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);

    VAR2:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);

    VAR3:=REF(VAR2,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR4:=REF(VAR3,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR5:=REF(VAR4,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR6:=REF(VAR5,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR7:=REF(VAR6,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR8:=REF(VAR7,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR9:=REF(VAR8,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR10:=REF(VAR9,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR14:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);

    VAR15:=REF(VAR14,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR16:=REF(VAR15,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR17:=REF(VAR16,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR18:=REF(VAR17,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR19:=REF(VAR18,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR20:=REF(VAR19,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR21:=REF(VAR20,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR22:=REF(VAR21,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR23:=REF(VAR22,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR24:=REF(VAR23,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);

    VAR25:=REF(VAR24,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);

    VAR26:=REF(VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18 OR VAR19 OR VAR20 OR VAR21 OR VAR22 OR VAR23 OR VAR24 OR VAR25,1) AND VAR2;

    VAR27:=REF(LOW,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    VAR28:=SMA(ABS(LOW-VAR27),3,1)/SMA(MAX(LOW-VAR27,0),3,1)*100;

    VAR29:=EMA(IF(CLOSE*1.3,VAR28*10,VAR28/10),3);

    VAR30:=LLV(LOW,13);

    VAR31:=HHV(VAR29,13);

    VAR32:=IF(MA(CLOSE,34),1,0);

    VAR33:=EMA(IF(LOW<=VAR30,(VAR29+VAR31*2)/2,0),3)/618*VAR32;

    VAR34:=IF(VAR33>100,100,VAR33);

    VAR35:=MA(CLOSE,30);

    VAR36:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

    VAR37:=(EMA(VAR36,3)-50)*2;

    VAR38:=VAR37>REF(VAR37,1) AND REF(VAR37,1)<REF(VAR37,2) AND REF(VAR37,1)<(-60);

    钻石:VAR38 AND (VAR26 OR REF(VAR26,1)) AND CLOSE>REF(CLOSE,1) AND CLOSE>OPEN AND CLOSE/REF(CLOSE,1)<1.05 AND REF(CLOSE,1)/REF(CLOSE,2)<1.05 AND CLOSE<1.07*VAR35 AND VAR1<(-0.2) AND VAR34>1;

    金山钻石底副图选好股票较准并且无未来还有选股器指标

    金山钻石底副图选好股票较准并且无未来还有选股器指标

    金山钻石底副图选好股票较准并且无未来还有选股器指标

    金山钻石底副图选好股票较准并且无未来还有选股器指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。