• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 牛股出炉牛股起爆副图能用好绝对是主升指标下载

    牛股出炉牛股起爆副图能用好绝对是主升指标下载

    时间:2020-05-04 13:35:01 阅读:1253 编辑:

    牛股出炉牛股起爆副图能用好绝对是主升指标

    LJPK:=(C+H+O+L)/4;

    MCC:=XMA(LJPK,20)*(1+80/1000);

    MRR:=XMA(LJPK,32)*(1-100/1000);

    ZXX:=(MCC+MRR)/2;

    ZXA:=(MRR+ZXX)/2;

    TJ2:=REF(L,1)<ZXA;

    TJ3:=TJ2 AND COUNT(TJ2,6)>=6;

    MA5A:=MA(C,5);

    MA10A:=MA(C,10);

    MA17:=MA(C,17);

    MA20:=MA(C,20);

    MA24:=MA(C,24);

    MA30A:=MA(C,30);

    MA43:=MA(C,43);

    MA72:=MA(C,72);

    MA200:=MA(C,200);

    TJ4:=MA5A>=MA24 AND MA24>=MA72 AND MA72>=MA200;

    TJ5:=MA10A>=MA30A AND MA20>=MA30A;

    TJ7:=TJ4 OR TJ5;{股票公式网-第一股票公式网 www.gupiaozhekou.com}

    牛股:=TJ2 AND TJ3 AND TJ7;

    AAA1:=EVERY(V<=REF(V,1),1) OR V/REF(V,1)>=1.5;

    牛股出炉:=AAA1 AND 牛股 AND C>=MA(C,24),COLORRED,NODRAW;

    TJ8:=REF(C,1)/REF(C,5)<=1.1 AND C>=MA(C,24) AND EXIST(V/REF(V,1)>=2,5) AND C>REF(C,1);

    牛股起爆:=(TJ3 AND TJ8)*70,COLORYELLOW,NODRAW;

    门庭若市1:=(IF(COUNT(EXIST(牛股出炉,6),6)>=2,牛股出炉,DRAWNULL));

    门庭若市:=(门庭若市1 AND C>REF(C,1) AND REF(C,2)<REF(C,1) AND C>O)*75,COLORRED,NODRAW;

    DRAWICON(门庭若市/75,75,13);

    STICKLINE(牛股出炉,58,0,1.5,0),COLORFF7F00;

    DRAWICON(牛股起爆/70,70,9);

    牛股出炉牛股起爆副图能用好绝对是主升指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。