• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 好多宝副图翻看珍藏老指标得到的意外惊喜为大家献上源码指标下载

    好多宝副图翻看珍藏老指标得到的意外惊喜为大家献上源码指标下载

    时间:2020-05-03 19:12:01 阅读:906 编辑:

    好多宝副图翻看珍藏老指标得到的意外惊喜为大家献上源码指标源码下载:

     翻看珍藏老指标,意外惊喜,给大家分享(源码,无未来)
     

     翻看多年珍藏,本来想看看有什么可以拓展的没,真的发现一个惊喜,本是一个多空筹码类的,认真看线,超级灵敏,
     

     买进卖出都很灵敏,看了下线的赋值原因,多窗口显示太小,如果配合大众抄底指标火焰山有什么后果呢,
     

    或者自己的系统主图呢,献上源码,希望大家可以认真观察那三条线,真有惊喜,希望大家拓展,

     有结果的大神希望接力,继续造福大众!!!随便借了几张图大家看看
     

     如果可以求加精,祝大家财源广进,心想事成!!!!!
     

     {好多宝}
    VAR1:=EMA(MA(IF(CLOSE>OPEN,(CLOSE-OPEN)*VOL,IF(CLOSE<OPEN,(CLOSE-OPEN)*VOL,0)),5),1);
    VAR2:=EMA(MA(IF(CLOSE>REF(CLOSE,1),(CLOSE-REF(CLOSE,1))*VOL,IF(CLOSE<REF(CLOSE,1),(CLOSE-REF(CLOSE,1))*VOL,0)),5),1);
    VAR3:=EMA(MA(IF(OPEN>REF(CLOSE,1),(OPEN-REF(CLOSE,1))*VOL,IF(OPEN<REF(CLOSE,1),(OPEN-REF(CLOSE,1))*VOL,0)),5),1);
    VAR4:=EMA(MA(IF(CLOSE<OPEN,(OPEN-CLOSE)*VOL,IF(CLOSE>OPEN,(OPEN-CLOSE)*VOL,0)),10),1);
    VAR5:=EMA(MA(IF(CLOSE<REF(CLOSE,1),(REF(CLOSE,1)-CLOSE)*VOL,IF(CLOSE>REF(CLOSE,1),(REF(CLOSE,1)-CLOSE)*VOL,0)),10),1);
    VAR6:=EMA(MA(IF(OPEN<REF(CLOSE,1),(REF(CLOSE,1)-OPEN)*VOL,IF(OPEN>REF(CLOSE,1),(REF(CLOSE,1)-OPEN)*VOL,0)),10),1);
    VAR7:=CLOSE>OPEN;{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    VAR8:=CLOSE>REF(CLOSE,1);
    VAR9:=OPEN>REF(CLOSE,1);
    多头:(VAR1+VAR2+VAR3)/3/100,COLORWHITE;
    空头:(VAR4+VAR5+VAR6)/3/100,COLORYELLOW ;
    一次警报:EMA(EMA((VAR1+VAR2+VAR3)/3-(VAR4+VAR5+VAR6)/3,5),5)*1/100,COLORMAGENTA;
    二次警报:EMA((COUNT(VAR8,12)/12+COUNT(VAR7,12)/12+COUNT(VAR9,12)/12)/3*MA(多头,5)*2*1.1,2),COLORBLUE;
    STICKLINE(空头>0,0,空头,1,0),COLORCYAN;
    STICKLINE(空头<0,0,空头,1,0),COLORRED;
    破解:EMA(EMA((VAR1+VAR2+VAR3)/3-(VAR4+VAR5+VAR6)/3,5),5)*1/100,POINTDOT,COLOR9587FF;{这句没有用处};
     

    好多宝副图翻看珍藏老指标得到的意外惊喜为大家献上源码指标

    好多宝副图翻看珍藏老指标得到的意外惊喜为大家献上源码指标

    好多宝副图翻看珍藏老指标得到的意外惊喜为大家献上源码指标

    好多宝副图翻看珍藏老指标得到的意外惊喜为大家献上源码指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。