• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 千龙聚首下载

    千龙聚首下载

    时间:2020-09-05 14:43:01 阅读:1890 编辑:

    千龙聚首源码下载:

     千龙聚首”使用方法:
     

     1、指标是根据通达信系统自带的多空线指标,结合本人多年的实盘技术和感悟改动优化而成,希望对大家的操作能有所帮助。
     

     2、买点:多方线金叉空方线出红箭头,并且股价位于生命线上方就是买点,可以考虑买入。
     

     3、卖点:多方线死叉空方线出绿箭头时就是买点,立即卖出。
     

     4、优点:稳定准确,可以波段操作。
     

     5、缺点:信号有些延迟,可能会错过一些大牛股。
     

     6、适用人群:平时没有多少时间盯盘的上班族、炒股技术水平不高的初学者、不喜欢来回折腾的稳妥者。
     

     7、本指标不含任何未来函数,信号固定不漂移、不消失、不后补。结合MACD等其它技术指标一起综合判断分析会更好。
     

     A:=(3*C+H+L+O)/6;
    多方线:(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)
    +13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)+7*REF(A,13)
    +6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+3*REF(A,17)+2*REF(A,18)+REF(A,20))/210,COLORYELLOW;
    空方线:MA(多方线,10),COLORRED;{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    生命线:MA(多方线,30),COLORWHITE,LINETHICK2;
    ZT:=C>=ZTPRICE(REF(CLOSE,1),0.1);
    STICKLINE(ZT,O,C,3,0),COLORYELLOW;
    STICKLINE(ZT,H,L,0,0),COLORYELLOW;
    DT:=C<=DTPRICE(REF(CLOSE,1),0.1);
    STICKLINE(DT,O,C,3,0),COLORBLUE;
    STICKLINE(DT,H,L,0,0),COLORBLUE;
    DRAWICON(CROSS(空方线,多方线),空方线+0.5,2);
    DRAWICON(CROSS(多方线,空方线),多方线+0.5,1);
     

    千龙聚首

    千龙聚首

    千龙聚首

    千龙聚首

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。