• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > 精进壹号主图下载

    精进壹号主图下载

    时间:2020-09-05 10:49:01 阅读:899 编辑:

    精进壹号主图源码下载:

     A0:=(L+H+C*2)/4;
    A1:=EMA(A0,14)COLORYELLOW,LINETHICK2;
    A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;
    A2X:=(EMA(A0,20)-REF(EMA(A0,20),1))/REF(EMA(A0,20),1)*100;
    G1:=BARSLAST(CROSS(A1X,0));
    买入止损:REF(A0,G1),COLORWHITE,LINETHICK1;
    脉冲:(A0-A1)/A1*100,NODRAW;{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    斜脉冲:(A0-REF(A0,1))/(A1-REF(A1,1)),NODRAW;
    买入盈利:(A0-买入止损)/买入止损*100,NODRAW;
    Y1:=REF(A0,G1)*1.1,COLORGREEN;
    Y2:=REF(A0,G1)*1.2,COLORGREEN;
    Y3:=REF(A0,G1)*1.3,COLORGREEN;
    Y4:=REF(A0,G1)*1.4,COLORGREEN;
    Y5:=REF(A0,G1)*1.5,COLORGREEN;
    Y6:=REF(A0,G1)*1.6,COLORGREEN;
    Y7:=REF(A0,G1)*1.7,COLORGREEN;
    B1:IF(A1X>=0,买入止损,DRAWNULL),COLORRED,LINETHICK2;
    B2:IF(A1X>=0,A1,DRAWNULL),COLORRED,LINETHICK2;
    ①:IF(H>=Y1,Y1,DRAWNULL),COLORGREEN,LINETHICK3;
    ②:IF(H>=Y2,Y2,DRAWNULL),COLORGREEN;
    ③:IF(H>=Y3,Y3,DRAWNULL),COLORGREEN,CIRCLEDOT;
    ④:IF(H>=Y4,Y4,DRAWNULL),COLORGREEN;
    ⑤:IF(H>=Y5,Y5,DRAWNULL),COLORGREEN;
    ⑥:IF(H>=Y6,Y6,DRAWNULL),COLORGREEN;
    ⑦:IF(H>=Y7,Y7,DRAWNULL),COLORGREEN;
     

    精进壹号主图

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。