• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 2020新创设计创作A正版副图/选股配原创实测图无未来还不加密指标下载

    2020新创设计创作A正版副图/选股配原创实测图无未来还不加密指标下载

    时间:2020-05-03 15:24:01 阅读:1326 编辑:

    2020新创设计创作A正版副图/选股配原创实测图无未来还不加密指标源码下载:

     2020创作A 原创正版 原创者:叶梵宸
    内容包含:指标副图+选股原理简介:短时间内一个时间段内走强 捕捉一个买点 适用于短线
    优点:出票少 平均每天2-3支 减少过多票烦脑 随手写起的一个看盘思路 喜欢的朋友可下载 看不上的勿喷 谢谢配合 理想因你们而精彩
     

     已下载的朋友们 可以点下关注 并且加入下 我的译站 后续操作中 如有问题可直接在译站里交流
    叶梵宸
     

     声明:
    2020创作A 正版仅用于学习交流,若用于其他用途,后果自负!!!!
     

     A:=MA(C,3);
    A1:=MA(C,5);
    A2:=MA(C,20);
    A3:=MA(C,60);
    A4:=(C-REF(C,1))/REF(C,1)*100>=9.91;
    A5:=BARSLAST(A4);
    B1:=(MA(C,3)-MA(C,5))/MA(C,5)*100>=3 AND C>MA(C,60) AND C>MA(C,20) AND C>REF(C,1) AND A5>2 AND A5<=7;
    B2:=FILTER(B1,30);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    STICKLINE(B2, 0,10, 2, -1),COLORLIMAGENTA;
    STICKLINE(B2, 0,3, 6, 0),COLORLIMAGENTA;
    DRAWTEXT(B2,5,'创作A'),COLORYELLOW;
    STICKLINE(B2, 6,7.5, 2, 0),COLORGREEN;

     

    2020新创设计创作A正版副图/选股配原创实测图无未来还不加密指标

    2020新创设计创作A正版副图/选股配原创实测图无未来还不加密指标

    2020新创设计创作A正版副图/选股配原创实测图无未来还不加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。