• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 通达信本日金叉介入点选股公式下载

    通达信本日金叉介入点选股公式下载

    时间:2020-05-03 12:43:01 阅读:569 编辑:

    通达信本日金叉介入点第一股票公式网

    N:=9;

    M:=REF(N,1);

    XXX:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    K:=SMA(XXX,3,1);

    D:=SMA(K,3,1);

    叉1:=CROSS(K,D);

    AA:=MACD.DIF;

    AB:=MACD.DEA;

    M1:=REF(HHV(H,150),1);

    M2:=REF(LLV(L,M),1);

    叉2:=CROSS(AA,AB);

    金叉:=叉1 AND 叉2;

    STICKLINE(金叉,0,5,4,0),COLORYELLOW;

    STICKLINE(金叉,0,10,3,0),COLORYELLOW;

    STICKLINE(金叉,0,19,1,0),COLORYELLOW;

    STICKLINE(金叉,0,22,0,0),COLORYELLOW;

    DRAWTEXT(金叉,23,'金叉介入点'),COLOR00FFFF;

    通达信本日金叉介入点第一股票公式网

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。