• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 大波浪主升浪主图吃大肉没未来没密码清除所有密码再重新发的指标下载

    大波浪主升浪主图吃大肉没未来没密码清除所有密码再重新发的指标下载

    时间:2020-05-02 17:31:01 阅读:2653 编辑:

    大波浪主升浪主图吃大肉没未来没密码清除所有密码再重新发的指标

    不好意思,今天下午发帖操作失误加了密码,现在全部清除密码重新发

    大波浪主升浪(无未来,无密码)

    用法:趋势线上穿反线即进入主升浪,吃大肉别吃太撑噢

    可以参考做强势股主升浪,相互学习!一起抓主升浪

    {双线通道}

    A:=MAX(MA(C,60),MA(C,120));

    E:=MAX(MA(C,45),MA(C,90));

    J:=MAX(MA(C,30),MA(C,60));

    A1:=1;

    生命线:(MA(C,25)) * A1,LINETHICK2,COLORMAGENTA;

    牛线1:(MA(C,40)) * A1,COLORCYAN;

    FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));

    FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);

    趋势:IF(MA(CLOSE,17)

    年线:=EMA(C,250);

    LA:=趋势-(EMA(C,3)-趋势);

    反线:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2,COLORBLUE;

    IF(趋势=FS,趋势,趋势),COLORWHITE,LINETHICK3;

    追涨:EMA(COST(81),10),COLORRED,LINETHICK2;

    牛熊线:EMA(COST(27),120),DOTLINE;

    做空68: HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5),COLORRED,DOTLINE;

    平衡点: LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3),COLORGRAY,DOTLINE;

    XG:=CROSS(做空68,牛熊线);

    DRAWTEXT(XG,L*0.99,'主'),COLOR00FF00;

    DRAWTEXT(XG,L*0.96,'升'),COLOR00FF00;

    DRAWTEXT(XG,L*0.93,'浪'),COLOR00FF00;

    M2:=EMA(C,2);

    M18:=EMA(C,18);

    买:=IF(CROSS(M18,M2),5,0* 10000),COLORFF00FF,LINETHICK2;

    RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

    VARB2:=(RSVV/2+22)*1;

    Q:=EMA(VOL,13);

    Y:=EMA(AMOUNT,13);

    S:=((Y /Q) / 100);

    X:=(((CLOSE -S) / S) * 100);

    F:=((X < (0)) AND ZXNH);

    XQ:=F AND RSVV

    收阴买:=买 AND XQ ,STICK,COLORYELLOW,LINETHICK3;

    DRAWTEXT(收阴买,L*0.950,'收'),COLORYELLOW;

    DRAWTEXT(收阴买,L*0.920,'阴'),COLORYELLOW;

    DRAWTEXT(收阴买,L*0.890,'买'),COLORYELLOW;

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。