• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 找底副图不限时间附效果贴图加密指标下载

    找底副图不限时间附效果贴图加密指标下载

    时间:2020-08-20 21:09:01 阅读:2644 编辑:

    找底副图不限时间附效果贴图加密指标

     找底 通达信公式
     

     LC20:=REF(CLOSE,1);
    RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
    底部:=CROSS(RSI20,11)*1;
    MTM:=C-REF(C,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
    YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
    加仓:=IF(FILTER(YXF=1,5),1,0);
    底买:IF(底部 AND 加仓 ,1,0),COLORRED,LINETHICK2;
    STICKLINE(底买,0,0.9,0.8,0),COLORYELLOW;
    DRAWTEXT(底买,0.8,' 底买'),COLORYELLOW;
     

    找底副图不限时间附效果贴图加密指标

    找底副图不限时间附效果贴图加密指标

    找底副图不限时间附效果贴图加密指标

    找底副图不限时间附效果贴图加密指标

    找底副图不限时间附效果贴图加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。