• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 背离线副图无未来附测试贴图暂时未加密指标下载

    背离线副图无未来附测试贴图暂时未加密指标下载

    时间:2020-08-18 19:39:01 阅读:2652 编辑:

    背离线副图无未来附测试贴图暂时未加密指标

     江湖大A交易法则:新手看金死叉,高手看红绿柱,老手却看背离  呵呵呵.......开玩笑了 交易是一个需要不断学习和积累的过程这并不意味着交易经历越长,交易者的水平就越高。根本原因是许多交易者用错误的思维方式交易股票,尽管他们有多年的交易经验。他们不知道如何观察、思考和总结,只是根据自己的感觉做出交易决定。然而,这不是真正的股票投机,而是一种变相的赌博!此款背离线副图指标已经测试验证过了.没有未来函数!喜欢的就下载试试看,
     

     {背离线副图公式无未来}
    AAA:=CLOSE*9.81987-14.18013*REF(CLOSE,1)-1.68013*REF(CLOSE,2)-1.3468*REF(CLOSE,3)-1.0968*REF(CLOSE,4)-0.8968*REF(CLOSE,5)-0.73013*REF(CLOSE,6)-0.58728*REF(CLOSE,7)-0.46228*REF(CLOSE,8)-0.35117*REF(CLOSE,9)-0.25117*REF(CLOSE,10)-0.16026*REF(CLOSE,11)-0.07692*REF(CLOSE,12);
    BBB:=CLOSE*16.88179-36.11821*REF(CLOSE,1)-2.61821*REF(CLOSE,2)-2.28488*REF(CLOSE,3)-2.03488*REF(CLOSE,4)-1.83488*REF(CLOSE,5)-1.66821*REF(CLOSE,6)-1.52535*REF(CLOSE,7)-1.40035*REF(CLOSE,8)-1.28924*REF(CLOSE,9)-1.18924*REF(CLOSE,10)-1.09833*REF(CLOSE,11)-1.015*REF(CLOSE,12)-0.93808*REF(CLOSE,13)-0.86665*REF(CLOSE,14)-0.79998*REF(CLOSE,15)-0.73748*REF(CLOSE,16)-0.67866*REF(CLOSE,17);
    高:=(3-BBB/AAA)*100;
    上:=HHV(高,2);
    收:=MA(高,3)-STD(高,3);
    开:=MA(高,5)-STD(高,4);
    低:=MA(高,5)-STD(高,4);
    MID1:=MA(收,18);
    生命线:MID1,COLOR11FFFF;
    取舍线:EMA(收,9),COLORFFFFFF;
    LC:=REF(CLOSE,1);
    RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
    FF:=EMA(CLOSE,4);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    背离线:EMA(CLOSE,21),COLOR00FB00,NODRAW;
    STICKLINE(收>=开,收,开,10,0),COLOR00AAAA;
    STICKLINE(收>=开,收,开,6,0),COLOR00F2F2;
    STICKLINE(收>=开,收,开,4,0),COLOR4DFFFF;
    STICKLINE(收>=开,收,开,2,0),COLOR4DFFFF;
    STICKLINE(收<开,收,开,10,0),COLOR007900;
    STICKLINE(收<开,收,开,6,0),COLOR00A200;
    STICKLINE(收<开,收,开,3,0),COLOR00C600;
    STICKLINE(收<开,收,开,1,0),COLOR00FF00;
    STICKLINE(上=高,收,开,10,0),COLOR0000AA;
    STICKLINE(上=高,收,开,6,0),COLOR0000BB;
    STICKLINE(上=高,收,开,3,0),COLOR0000CC;
    STICKLINE(上=高,收,开,1,0),COLOR0000DD;
    MTM:=C-REF(C,1);
    DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
    低吸:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
    DRAWTEXT(FILTER(低吸=1,5),开,'▲'),COLORFFFFFF;
    DRAWTEXT(CROSS(FF,背离线),(收 * 0.99),'底背离'),COLOR33FFFF;
    DRAWTEXT(CROSS(88,RSI),(开 *1.00058),'顶背离'),COLORFFFFFF;
     

    背离线副图无未来附测试贴图暂时未加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。