• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 做多雷达+选股助你定夺买股时机准确而直观副图指标下载

    做多雷达+选股助你定夺买股时机准确而直观副图指标下载

    时间:2020-05-01 21:37:01 阅读:592 编辑:

    做多雷达+选股助你定夺买股时机准确而直观副图指标

    不知道什么时机买股,看看这个指标就清楚了。

    为了方便大家,给了源码和第一股票公式网,直接使用!

    做多雷达用法:

    建议在红柱1-3格时入场,此时股价抬升不多,不易被套;

    有建议请发给我,谢谢!我加以升级!

    {做多雷达选股}

    MA7:=MA(CLOSE,1);

    转强:=(6*H+5*REF(H,1)+4*REF(H,2)+3*REF(H,3)+2*REF(H,4)+1*REF(H,5))/(6+5+4+3+2+1);

    转弱:=(6*L+5*REF(L,1)+4*REF(L,2)+3*REF(L,3)+2*REF(L,4)+1*REF(L,5))/(6+5+4+3+2+1);

    BB2:=IF(C>REF(转强,1),1,IF(C<REF(转弱,1),-1,0));

    DD2:=BARSLAST(NOT(BB2=0));

    B:=IF(BB2=0,REF(BB2,DD2),BB2);

    中短:=IF(B=-1,MA(HIGH,6),MA(LOW,6));

    持股:=BARSLASTCOUNT(MA7>中短);

    XG:持股>0 AND REF(持股,1)=0;

    做多雷达+选股助你定夺买股时机准确而直观副图指标

    做多雷达+选股助你定夺买股时机准确而直观副图指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。