• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 金砖运钞专列副图无未来附测试贴图无加密指标下载

    金砖运钞专列副图无未来附测试贴图无加密指标下载

    时间:2020-08-13 15:38:01 阅读:2643 编辑:

    金砖运钞专列副图无未来附测试贴图无加密指标

     指标原理清晰,图形直观优美,还有文字提示,是不错的分析参考指标。指标不是万能的,还要结合自己的盘中实时把控,指标无未来不限时,不飘移。
     

     {金砖运钞专列副图指标公式}
    AA:=MA(CLOSE,5);
    BB:=MA(CLOSE,10);
    CC:=MA(CLOSE,20);
    T1:=AA>BB AND CC>REF(CC,1) AND CLOSE>AA;
    DRAWICON(T1,LOW,1),COLORYELLOW;
    RSV:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
    K:=SMA(RSV,5,1);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    D:=MA(K,7);
    E:=MA(K,3);
    J:=3*K-2*D;
    STICKLINE((K-D>0),K,E,8,1),COLORRED;
    STICKLINE((K-D<0),K,E,8,1),COLORGREEN;
    VAR1:=(2*CLOSE+HIGH+LOW)/4;
    VAR2:=LLV(LOW,34);
    VAR3:=HHV(HIGH,34);
    运钞专列: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
    和谐一号:= EMA(0.667*REF(运钞专列,1)+0.333*运钞专列,2);
    众赢一号:和谐一号;
    X1:STICKLINE(CROSS(运钞专列,20) AND 和谐一号<运钞专列,运钞专列+19,运钞专列-10,4,1),COLORRED;
    X2:DRAWTEXT(CROSS(运钞专列,20) AND 和谐一号<运钞专列,运钞专列-5,'建仓' ),LINETHICK3, COLORMAGENTA ;
    金砖:STICKLINE(和谐一号<运钞专列,运钞专列,和谐一号,2.5,1),COLORRED;
    瓦砾:STICKLINE(和谐一号>运钞专列,运钞专列,和谐一号,2.5,1),COLORBLUE;
    选股:=CROSS(运钞专列,30) AND 和谐一号<运钞专列;
    一叉:DRAWICON(CROSS(运钞专列,和谐一号),和谐一号,5);
    二叉:DRAWICON(CROSS(和谐一号,运钞专列),和谐一号,15);
     

    金砖运钞专列副图无未来附测试贴图无加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。