• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > CCI指标 > 多指标黄金坑选股主图配合上行趋势再配合KDJ与CCI的通达信选股公式下载

    多指标黄金坑选股主图配合上行趋势再配合KDJ与CCI的通达信选股公式下载

    时间:2020-04-30 21:03:01 阅读:1478 编辑:

    多指标黄金坑选股主图配合上行趋势再配合KDJ与CCI的通达信第一股票公式网

    主力轨迹琢磨不透,老是被动的割肉!

    研究一下短线选股,配合上行趋势,配合KDJ,CCI,选取的指标

    希望高手多多指点一下感谢!!!

    {黄金坑短线选}

    MA1:=MA(CLOSE,3);

    MA2:=MA(CLOSE,25);

    MA3:=MA(CLOSE,60);

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    K:=SMA(RSV,3,1);

    D:=SMA(K,3,1);

    J:=3*K-2*D;

    TYP:=(HIGH+LOW+CLOSE)/3;

    CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

    XG:CROSS(J,D) AND CROSS(J,K) AND J<20 AND MA2>MA3 AND MA1<MA2 AND CCI<-80;

    多指标黄金坑选股主图配合上行趋势再配合KDJ与CCI的通达信第一股票公式网

    多指标黄金坑选股主图配合上行趋势再配合KDJ与CCI的通达信第一股票公式网

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。