• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 坐等主升浪副图附实测效果图源码无加密指标下载

    坐等主升浪副图附实测效果图源码无加密指标下载

    时间:2020-08-06 15:35:01 阅读:2471 编辑:

    坐等主升浪副图附实测效果图源码无加密指标

     坐等主升浪(通达信公式 副图 源码 测试图)无加密
     

     X_1:=CLOSE/REF(CLOSE,1)>1.095 AND HIGH=OPEN AND LOW=HIGH;
    X_2:=NOT(X_1) OR X_1=0;
    X_3:=IF(NAMELIKE(3833) OR NAMELIKE(3834),0,1);
    X_4:=DYNAINFO(4)>0;
    X_5:=X_3 AND X_4 AND X_2;
    X_6:=EMA(CLOSE,9);
    X_7:=(CLOSE+OPEN)/2;
    X_8:=MA(CLOSE,3);
    X_9:=MA(CLOSE,2*3);
    X_10:=MA(CLOSE,3*3);
    X_11:=MA(CLOSE,4*3);
    X_12:=MA((X_8+X_9+X_10+X_11)/4,5);
    X_13:=EMA(X_6*1.14,5);{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    X_14:=(EMA(X_7,3)+EMA(X_7,6)+EMA(X_7,12)+EMA(X_7,24))/4;
    X_15:=EMA(EMA(EMA(CLOSE,2),2),2);
    X_16:=MA(X_15,13)*0.999;
    X_17:=EMA(CLOSE,3);
    主升浪5:CROSS(X_17,X_14)COLORYELLOW;
     

    坐等主升浪副图附实测效果图源码无加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。