• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 量柱买入法副图附测试贴图同时无加密指标下载

    量柱买入法副图附测试贴图同时无加密指标下载

    时间:2020-08-06 12:43:01 阅读:2251 编辑:

    量柱买入法副图附测试贴图同时无加密指标

     量柱买入法(通达信公式 副图 源码 测试图)无加密
     

     比例:=WINNER(CLOSE)*100;
    短资金线:=MA(比例,5);
    中资金线:=MA(比例,60);
    XG:CROSS(短资金线,中资金线) AND CROSS(MA(C,5),MA(C,60)) AND CROSS(MA(V,5),MA(V,60))COLORRED;
    STICKLINE(XG,0,5,1,0),COLORYELLOW;{股票公式网-第一股票公式网 www.gupiaozhekou.com}
    STICKLINE(XG,5,9,0.5,0),COLORRED;
     

    量柱买入法副图附测试贴图同时无加密指标

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。