• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 筹码分析仪,能看股票筹码分析的绝世好工具!下载

    筹码分析仪,能看股票筹码分析的绝世好工具!下载

    时间:2020-04-29 17:42:02 阅读:615 编辑:

    筹码分析仪,能看股票筹码分析的绝世好工具!

    看股票的筹码分析的好工具。

    {筹码分析仪}

    VAR1:=1;

    VAR55:=LLV(LOW,8);

    VAR66:=HHV(HIGH,8);

    VAR77:=(VAR66-VAR55)/10;

    VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);

    VARA:=3*VAR88-2*SMA(VAR88,15,1);

    散户筹码集中度: (10-VARA)*VAR1*6,COLORGREEN,LINETHICK2;

    机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;

    主力筹码: 10*WINNER(CLOSE*0.9)*8, COLORCYAN;

    十天主力筹码:EMA(主力筹码,10),LINETHICK2,COLORYELLOW;

    VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);

    增减力度:VAR100*6,COLORMAGENTA,LINETHICK2;

    70,COLORGREEN ;

    0,COLORYELLOW ;

    X4:=EMA(C,6);

    斜率6:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;

    X5:=EMA(C,12);

    斜率12:(X5-REF(X5,1))/REF(X5,1)*100,LINETHICK0;

    X6:=EMA(C,18);

    斜率18:(X6-REF(X6,1))/REF(X6,1)*100,LINETHICK0;

    筹码分析仪,能看股票筹码分析的绝世好工具!

    筹码分析仪,能看股票筹码分析的绝世好工具!

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。