• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 火爆家用波段稳健盈利副图/选股耐心低吸可抓大波段无未来不加密指标下载

    火爆家用波段稳健盈利副图/选股耐心低吸可抓大波段无未来不加密指标下载

    时间:2020-04-29 15:51:01 阅读:1643 编辑:

    火爆家用波段稳健盈利副图/选股耐心低吸可抓大波段无未来不加密指标

    为了回馈理想平台这么多年的帮助以及广大股友们的支持,现在特奉上利器源码,需要的朋友赶紧下载!

    火爆自用稳健波段盈利的核武器之一,如图简单明了实用性高,只要有耐心低吸可以稳健盈利以及抓大波段吃大肉!

    指标出钻石图标时就可以慢慢低吸了,对应的蓝绿柱越高越好,直到绿柱子慢慢变短消失股价起飞

    {波段稳健盈利}

    VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

    VAR2:=(REF(LOW,1));

    VAR3:=(((SMA(ABS((LOW - VAR2)),3,1) / SMA(MAX((LOW - VAR2),0),3,1)) * 100));

    VAR4:=(EMA(IF((CLOSE * 1.3),(VAR3 * 10),(VAR3 / 10)),3));

    VAR5:=(LLV(LOW,30));

    VAR6:=(HHV(VAR4,30));

    VAR7:=(IF(MA(CLOSE,58),1,0));

    VAR8:=(((EMA(IF((LOW <= VAR5),((VAR4 + (VAR6 * 2)) / 2),0),3) / 618) * VAR7));

    VAR9:=(IF((VAR8 > 100),100,VAR8));

    吸筹:=(VAR9 > -(150));

    底部吸筹指标:=((((CLOSE - MA(CLOSE,20)) / MA(CLOSE,20)) * 100));

    IF(底部吸筹指标 < 0,(底部吸筹指标 * 4),0),COLORGREEN;

    抄底:=IF(CROSS(底部吸筹指标,-(24)),1,0);

    先知:=((((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100));

    STICKLINE(((((VAR9 > REF(VAR9,1)) && (VAR9 > -(150))))),0,VAR9,2,0),COLORBLUE;

    STICKLINE((((((VAR9 = REF(VAR9,1)) && (VAR9 > -(150))) && (VAR8 > 100)) )),0,VAR9,2,0),COLORBLUE;

    STICKLINE(((((VAR9 < REF(VAR9,1)) && (VAR9 > -(150))))),0,VAR9,2,0),COLORGREEN;

    A1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

    A2:=SMA(A1,3.1,1);

    A3:=SMA(A2,3.1,1);

    高位:=110,COLOR007700,LINETHICK2;

    底部:=0,COLORRED;

    强弱:=50,DOTLINE,COLORLIGRAY;

    出击:=3*A2-2*A3,COLORYELLOW,LINETHICK2;

    阻力:=3*A3-2*A2,COLORFF8800,LINETHICK1;

    XG:CROSS(出击,5);

    DRAWICON(CROSS(出击,5),5,25);

    以上是,股票公式网小编为大家收集的一些学习第一股票公式网的一些指标

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。