• 加入收藏
    股票公式网

    您所在地位置:首页> 公式指标 > 选股公式 > VLOW低部依次排序副图无未来附效果图公式下载

    VLOW低部依次排序副图无未来附效果图公式下载

    时间:2020-06-06 16:19:01 阅读:2636 编辑:

    VLOW低部依次排序副图无未来附效果图公式

     VAR1:=MA(HHV(HIGH,485),17);

    VAR2:=MA(HHV(HIGH,222),17);

    VAR3:=MA(HHV(HIGH,96),17);

    VAR4:=MA(LLV(LOW,485),17);

    VAR5:=MA(LLV(LOW,222),17);

    VAR6:=MA(LLV(LOW,96),17);

    VAR7:=MA((VAR4*0.96+VAR5*0.96+VAR6*0.96+

    VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,17);

    VAR8:=MA((VAR4*1.25+VAR5*1.23+VAR6*1.2+

    VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,17);

    VAR9:=MA((VAR4*1.3+VAR5*1.3+VAR6*1.3+

    VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,17);

    VARA:=MA((VAR7*3+VAR8*2+VAR9)/6*1.738,17);

    VARB:=IF(DATE<=1341231,VARA,VARA*DAY);

    VARC:=LOW;//www.CHNmoney.com

    VARD:=REF(LOW,1);

    VARE:=SMA(ABS(VARC-VARD),3,1)/SMA(MAX(VARC-VARD,0),3,1)*100;

    VARF:=MA(IF(CLOSE*1.35<=VARB,VARE*10,VARE/10),3);

    VAR10:=LLV(LOW,30);

    VAR11:=HHV(VARF,30);

    VAR12:=1341231;

    IF(DATE<=VAR12,MA(IF(LOW<=VAR10,

    (VARF+VAR11*2)/2,0),3),100000000);
     

    VLOW低部依次排序副图无未来附效果图公式

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。