• 加入收藏
    股票公式网
    扫码关注公众号更多学习资讯

    您所在地位置:首页> 公式指标 > 选股公式 > 四线抓牛公式(附有使用心得)下载 大智慧抓牛源码

    四线抓牛公式(附有使用心得)下载 大智慧抓牛源码

    时间:2020-08-22 08:45:01 阅读:2649 编辑:

    四线抓牛公式

    FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
    FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
    BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
    年线:=EMA(C,250);
    A:=BB-(EMA(C,3)-BB);
    DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;
    IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
    止损: EMA(COST(81),10),COLORRED,LINETHICK2;
    牛熊: EMA(COST(27),120), CIRCLEDOT;


    四线抓牛

    热门标签:

    免责声明:本站不推荐任何股票,不收会员,站内的广告不代表股票公式网的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为大众提供股票指标、选股公式、股票入门、开户等信息,股票公式网—专业的股票学习网站!股市有风险 投资需谨慎。